<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->

<script type="text/javascript">
    var _sf_startpt = (new Date()).getTime();
</script>
    
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<title>Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks | The Colorado Independent</title>

<meta name="viewport" content="initial-scale=1">
    
<link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|Rokkitt:400,700' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" type="image/x-icon" href="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/image/favicon.ico">
<link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">
<link rel="stylesheet" type="text/css"  href="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/css/global.css">
<link rel="stylesheet" type="text/css"  href="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/css/reset.css">

<link id="default-css" href="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/style.css" rel="stylesheet" media="all">

	
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i2NY0iV2fHy9AAYv78ajpH43BN_IO8SUYAgP0XBcpQs" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Colorado Independent &raquo; Feed" href="http://www.coloradoindependent.com/feed" />
<link rel="alternate" type="application/rss+xml" title="The Colorado Independent &raquo; Comments Feed" href="http://www.coloradoindependent.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="The Colorado Independent &raquo; Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks Comments Feed" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.coloradoindependent.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='reset-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='text-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/css/text.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='960-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/css/960.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/colorbox/colorbox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/css/flexslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/css/prettyPhoto.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/css/sb-instagram.css?9&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='matweetfeeds-style-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/multi-account-tweet-feeds-by-webline/public/assets/css/matweetfeeds-style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/js/jquery-1.7.1.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/jcarousellite_1.0.1.pack.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/colorbox/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/jquery.prettyPhoto.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/jquery.backstretch.min.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/jquery.li-scroller.1.0.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/jquery.tweet.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/js/slides.min.jquery.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.coloradoindependent.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coloradoindependent.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.coloradoindependent.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker" />
<link rel='shortlink' href='http://wp.me/p4DtTg-HmN' />
<link rel="alternate" type="application/json+oembed" href="http://www.coloradoindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.coloradoindependent.com%2F166705%2Fwiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker" />
<link rel="alternate" type="text/xml+oembed" href="http://www.coloradoindependent.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.coloradoindependent.com%2F166705%2Fwiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/twitter/twitterStyle.css"/><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.coloradoindependent.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2a57ef41fb&wpp_id=166705';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks" />
<meta property="og:url" content="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker" />
<meta property="og:description" content="The vehicle that killed at least 13 people on Barcelona&#039;s famed Las Ramblas was at least the sixth deadly van attack in Europe in recent years. A few hours later, Catalan police killed five, believ..." />
<meta property="article:published_time" content="2017-08-18T13:33:36+00:00" />
<meta property="article:modified_time" content="2017-08-18T13:33:36+00:00" />
<meta property="article:author" content="http://www.coloradoindependent.com/author/mike-littwin" />
<meta property="og:site_name" content="The Colorado Independent" />
<meta property="og:image" content="http://coloradoindependent.com/wp-content/uploads/WT18.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@COIndependent" />
<meta name="twitter:image:src" content="http://coloradoindependent.com/wp-content/uploads/WT18.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/</style>
	<style id="pum-styles" type="text/css">
	/* Popup Google Fonts */
@import url('//fonts.googleapis.com/css?family=Acme|Montserrat');

/* Popup Theme 163146: Framed Border */
.pum-theme-163146, .pum-theme-framed-border { background: none } 
.pum-theme-163146 .pum-container, .pum-theme-framed-border .pum-container { padding: 7px; border-radius: 0px; border: 5px outset #000000; box-shadow: 1px 1px 3px 0px rgba( 2, 2, 2, 0.97 ); background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-163146 .pum-title, .pum-theme-framed-border .pum-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-size: 16px; line-height: 18px } 
.pum-theme-163146 .pum-content, .pum-theme-framed-border .pum-content { color: #2d2d2d; font-family: inherit } 
.pum-theme-163146 .pum-content + .pum-close, .pum-theme-framed-border .pum-content + .pum-close { height: 6px; width: 31px; left: auto; right: 8px; bottom: auto; top: 8px; padding: 0px; color: #000000; font-family: Acme; font-size: 10px; line-height: 8px; border: 1px none #ffffff; border-radius: 0px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background: none } 

/* Popup Theme 163144: Hello Box */
.pum-theme-163144, .pum-theme-hello-box { background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-163144 .pum-container, .pum-theme-hello-box .pum-container { padding: 30px; border-radius: 80px; border: 14px solid #81d742; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.00 ); background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-163144 .pum-title, .pum-theme-hello-box .pum-title { color: #2d2d2d; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: Montserrat; font-size: 32px; line-height: 36px } 
.pum-theme-163144 .pum-content, .pum-theme-hello-box .pum-content { color: #2d2d2d; font-family: inherit } 
.pum-theme-163144 .pum-content + .pum-close, .pum-theme-hello-box .pum-content + .pum-close { height: auto; width: auto; left: auto; right: -30px; bottom: auto; top: -30px; padding: 0px; color: #2d2d2d; font-family: inherit; font-size: 32px; line-height: 28px; border: 1px none #ffffff; border-radius: 28px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 255, 255, 255, 1.00 ) } 

/* Popup Theme 163143: Enterprise Blue */
.pum-theme-163143, .pum-theme-enterprise-blue { background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-163143 .pum-container, .pum-theme-enterprise-blue .pum-container { padding: 28px; border-radius: 5px; border: 1px none #000000; box-shadow: 0px 10px 25px 4px rgba( 2, 2, 2, 0.50 ); background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-163143 .pum-title, .pum-theme-enterprise-blue .pum-title { color: #315b7c; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-size: 34px; line-height: 36px } 
.pum-theme-163143 .pum-content, .pum-theme-enterprise-blue .pum-content { color: #2d2d2d; font-family: inherit } 
.pum-theme-163143 .pum-content + .pum-close, .pum-theme-enterprise-blue .pum-content + .pum-close { height: 28px; width: 28px; left: auto; right: 8px; bottom: auto; top: 8px; padding: 4px; color: #ffffff; font-family: inherit; font-size: 20px; line-height: 20px; border: 1px none #ffffff; border-radius: 42px; box-shadow: 0px 0px 0px 0px rgba( 2, 2, 2, 0.23 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 255, 255, 255, 1.00 ) } 

/* Popup Theme 163142: Light Box */
.pum-theme-163142, .pum-theme-lightbox { background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-163142 .pum-container, .pum-theme-lightbox .pum-container { padding: 18px; border-radius: 36px; border: 4px solid #000000; box-shadow: 50px 0px 30px 0px rgba( 2, 2, 2, 1.00 ); background-color: rgba( 255, 255, 255, 1.00 ) } 
.pum-theme-163142 .pum-title, .pum-theme-lightbox .pum-title { color: #000000; text-align: left; text-shadow: 0px 0px 0px rgba( 2, 2, 2, 0.23 ); font-family: inherit; font-size: 32px; line-height: 36px } 
.pum-theme-163142 .pum-content, .pum-theme-lightbox .pum-content { color: #000000; font-family: inherit } 
.pum-theme-163142 .pum-content + .pum-close, .pum-theme-lightbox .pum-content + .pum-close { height: 30px; width: 30px; left: auto; right: -24px; bottom: auto; top: -24px; padding: 0px; color: #ffffff; font-family: inherit; font-size: 24px; line-height: 26px; border: 2px solid #ffffff; border-radius: 30px; box-shadow: 0px 0px 15px 1px rgba( 2, 2, 2, 0.75 ); text-shadow: 0px 0px 0px rgba( 0, 0, 0, 0.23 ); background-color: rgba( 255, 255, 255, 1.00 ) } 


	
		</style><script type="text/javascript" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/js/custom-child.js"></script>

<!--[if lt IE 9]>
     <link rel="stylesheet" type="text/css" media="all"  href="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/assets/css/all-ie-only.css">
<![endif]-->
<!--[if lt IE 9]>


<script src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/Backstreet/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
		$(function(){
			$('#slides').slides({
				preload: true,
				generateNextPrev: true
			});
			
		$('.sub-menu li').hover(function(){
			$(this).find('a').animate({paddingLeft:'20px'},100)
			},function(){
				$(this).find('a').animate({paddingLeft:'0px'},100)
				})	
		});
		
		/**

			jQuery(window).load(function() {
			// Background
			
							jQuery.backstretch(["/wp-content/themes/ColoradoIndependent/assets/image/bkgrd.jpg"]);
						}) **/
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1686115-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    


</head>
<body class="post-template-default single single-post postid-166705 single-format-standard">

<img class="site-bg" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/image/bkgrd.jpg" alt="bg">

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "#####"; //CHANGE THIS
    _sf_async_config.domain = 'http://coloradoindependent.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
    _sf_async_config.authors = 'KyleHarris'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

<!-- Wrapper Section -->
<div class="wrapper">
  <div class="main"> 
    <!-- Header Section -->
    <div id="header" class="header-fix clear-fix">
      <div class="header-primary-sec"><a href="http://www.coloradoindependent.com" >
            </a></div>
      
      <div class="navigation">
		  <ul id="menu-top-menu" class="nav"><li id="menu-item-143888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143888"><a href="http://coloradoindependent.com">Home</a></li>
<li id="menu-item-164955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164955"><a href="http://www.coloradoindependent.com/about-us">About us</a></li>
<li id="menu-item-143835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143835"><a href="http://www.coloradoindependent.com/beats">The Beats</a>
<ul  class="sub-menu">
	<li id="menu-item-143741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143741"><a href="http://www.coloradoindependent.com/category/civil-rights-issues">Civil Rights</a></li>
	<li id="menu-item-143742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143742"><a href="http://www.coloradoindependent.com/category/education">Education</a></li>
	<li id="menu-item-143743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143743"><a href="http://www.coloradoindependent.com/category/environment">Environment/Energy</a></li>
	<li id="menu-item-143744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143744"><a href="http://www.coloradoindependent.com/category/health">Health</a></li>
	<li id="menu-item-143747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143747"><a href="http://www.coloradoindependent.com/category/the-beats/criminal-justice">Criminal Justice</a></li>
	<li id="menu-item-143748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143748"><a href="http://www.coloradoindependent.com/category/the-beats/politics">Politics</a></li>
</ul>
</li>
<li id="menu-item-143842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143842"><a href="http://www.coloradoindependent.com/in-depth">In-Depth</a></li>
<li id="menu-item-143740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143740"><a href="http://www.coloradoindependent.com/littwin">Littwin</a></li>
<li id="menu-item-156365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156365"><a href="http://www.coloradoindependent.com/keefe">Keefe</a></li>
<li id="menu-item-161557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161557"><a href="http://www.coloradoindependent.com/join-our-mailing-list">Mailing list</a></li>
<li id="menu-item-143752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143752"><a href="http://www.coloradoindependent.com/donate">DONATE</a></li>
</ul>          
        <div class="social">
          <ul>
            <li><a href="http://www.coloradoindependent.com/feed/rss" class="rss" title="Rss"></a></li>
            <li><a href="http://twitter.com/coindependent" class="twitter" title="Twitter"></a></li>
            <li><a href="http://www.facebook.com/ColoradoIndependent" class="fb" title="Facebook"></a></li>
          </ul>
        </div>
      </div>
    </div>    <!-- Content Section -->
    <div class="content">
		

							
      <div class="main-content">
      
	      		                
        
        <div class="civil-detail">
          <h1>Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks</h1>
		  		  <div class="author-date-social"> 
				<span class="author">
                                        <a href="http://www.coloradoindependent.com/author/mike-littwin">Mike Littwin</a> </span><br> 
				<span class="calendar">August 18, 2017</span>
				<span class="printer">Just In</span>
				<span class="comments"><a href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker/#comments">1 Comment</a></span>
				<span class="social"><a href="http://www.facebook.com/sharer.php?u=http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker" target="_blank"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/image/fb-icon.png" alt="Facebook"></a><a href="http://twitter.com/share?url=http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker&text=Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks" target="_blank"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/image/tw-icon.png" alt="Twitter"></a><a href="mailto:?Subject=Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks&Body=http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker" target="_blank"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/image/mail-icon.png" alt="Email"></a></span>
		  </div>
						<i></i>
			           </div>
        <div class="add-articles">
			           <img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/WT18.jpg&amp;w=647&amp;zc=3" width="100%" height="" alt="Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks" title="Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks"  />
            
            
            
        <p>The vehicle that killed at least 13 people on Barcelona&#8217;s famed Las Ramblas was at least <a href="https://www.nytimes.com/2017/08/17/world/europe/barcelona-catalunya-van.html?hp&amp;action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=span-ab-top-region&amp;region=top-news&amp;WT.nav=top-news">the sixth deadly van attack</a> in Europe in recent years. A few hours later, Catalan police killed five, believed to be wearing explosive belts, in possibly foiling another assault. ISIS claims credit and Spain becomes the latest European terror target. Via <em>The New York Times. </em></p>
<p>In the aftermath of Barcelona, we look yet again at how to <a href="http://www.abc.net.au/news/2017-08-18/barcelona-reminder-about-wests-vulnerability-to-vehicle-attacks/8819558">combat low-tech vehicle attacks</a> and the limits of sophisticated counter-intelligence operations. Via<em> ABC News.</em></p>
<p>Trump had another busy day, much of it apparently spent on the twitter machine. He began by Tweeting that tearing down <a href="https://www.nytimes.com/2017/08/17/us/politics/trump-charlottesville-confederate-statues.html?hp&amp;action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=a-lede-package-region&amp;region=top-news&amp;WT.nav=top-news&amp;_r=0">Confederate statues was &#8220;foolish&#8221; </a>and an assault on American  culture and history. Following the Barcelona terror attack, he advised looking to Gen. Jack Pershing as an example of how to treat Islamic terrorists, approvingly citing the bogus pigs&#8217; blood account of what would have been a war crime. And Trump wasn&#8217;t done. He spent much of the day criticizing those Republican senators who had dared to criticize him for his Charlottesville remarks. Via <em>The New York Times.</em></p>
<p>The latest crisis facing Trump is the one he has faced since the day <a href="https://www.newyorker.com/news/john-cassidy/donald-trumps-crisis-of-legitimacy?mbid=nl_081717%20Cassidy%20Post%20Newsletter%20(1)&amp;CNDID=23768824&amp;spMailingID=11721414&amp;spUserID=MTMzMTgyMTQyMzI0S0&amp;spJobID=1221590677&amp;spReportId=MTIyMTU5MDY3NwS2">he assumed the presidency</a> and has only grown since his alt-right turn after Charlottesville — a crisis of legitimacy. Via <em>The New Yorker.</em></p>
<p>Conservative <em>Washington Post</em> columnist has written a <a href="http://www.denverpost.com/2017/08/16/cory-gardner-has-a-choice-voters-or-trump/">scathing piece on Cory Gardner</a>, saying he has betrayed Colorado voters by his unwillingness to stand up to Trump in a meaningful way. The column was reprinted by <em>The Denver Post</em><i>.</i></p>
<p>Esteemed columnist Frank Rich says in <em>New York</em> magazine that Trump&#8217;s <a href="http://nymag.com/daily/intelligencer/2017/08/nothings-shocking-anymore-with-trump.html">both-sidesism press conference</a> would have been the most shocking moment of the Trump presidency, except that, by this point, nothing about Trump can shock us any more.</p>
<p>Republican Sen. Bob Corker, in most respects a solid Trump supporter, says that the president has <a href="http://www.politico.com/story/2017/08/17/trump-bob-corker-charlottesville-response-241751?lo=ap_a1">failed to show stability or competence</a> and that, in the wake of the deadly Charlottesville white-supremacist rally, has put the nation &#8220;at peril.&#8221; Via <em>Politico.</em></p>
<p>Tension growing inside ACLU on how, or if, it should <a href="http://www.latimes.com/nation/la-na-aclu-tensions-20170817-story.html">defend First Amendment rights</a> of far right groups that carry with them the threat of violence. Via <em>The Los Angeles Times</em><i>.</i></p>
<p>From <em>The National Review</em>, Kevin Williamson writes that defenders of the Confederacy are wrong on nearly every count, but that the <a href="http://www.nationalreview.com/article/450551/confederate-statues-republicans-democrats-should-let-them-be">liberal assault on Confederate statuary</a>, even on those statues built in support of Jim Crow, is pure political opportunism.</p>
<p>The myth of kindly General Lee, the slave-holding Southern Gentleman who <a href="https://www.theatlantic.com/politics/archive/2017/06/the-myth-of-the-kindly-general-lee/529038/">supposedly abhorred slavery, </a>and the fan-fiction history that is central to the Lost Cause. Via <em>The Atlantic.</em></p>
<h5><em>Oil on canvas painting by <a href="https://www.flickr.com/photos/espinosa_rosique/6050489925/">Arturo Espinosa</a>. Barcelona&#8217;s beautiful Las Ramblas on canvas. Via Flickr: Creative Commons</em></h5>
        <div class="mc_subscribe">        
      <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    .mc_subscribe{
        font-size: 1.8em;
        margin-top: 30px;
        padding-top: 20px;
        border-top: 1px dotted #ccc;
    }
</style>
            <strong>Get Wiretap delivered to your inbox every weekday!</strong><br> Just enter your email address below.
<div id="mc_embed_signup">
<form action="//coloradoindependent.us10.list-manage.com/subscribe/post?u=81a1742de33cde4ffeca726e3&amp;id=90b0ca975b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_81a1742de33cde4ffeca726e3_90b0ca975b" tabindex="-1" value=""></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
        
            
        <div class="tags" >
	        <ul class="tags-listing">
	        							<li><a href='http://www.coloradoindependent.com/tag/aclu' title='ACLU' >ACLU</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/barcelona-terror' title='Barcelona terror' >Barcelona terror</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/bob-corker' title='bob corker' >bob corker</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/bogus-pigs-blood' title='bogus pigs' blood' >bogus pigs' blood</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/conferate-statues' title='Conferate statues' >Conferate statues</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/cory-gardner' title='Cory Gardner' >Cory Gardner</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/donald-trump' title='donald trump' >donald trump</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/first-amendment' title='First Amendment' >First Amendment</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/isis' title='ISIS' >ISIS</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/jack-pershing' title='Jack Pershing' >Jack Pershing</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/las-ramblas' title='Las Ramblas' >Las Ramblas</a></li>
												<li><a href='http://www.coloradoindependent.com/tag/robert-e-lee' title='Robert E. Lee' >Robert E. Lee</a></li>
									</ul>
        </div>
        
        </div>
        <div class="emailorfollow">
		<p><span style="color:#ff3333;">Like this story? Steal it!</span> Feel free to republish it in part or in full, just please give credit to The Colorado Independent and add a link to the original.</p>
        <p>Got a tip? Story pitch? <a href="mailto:tips@coloradoindependent.com"><span style="color:#ff3333;">Send us an e-mail</span></a>. Follow <a href="http://twitter.com/COindependent"><span style="color:#0099cc;">The Colorado Independent on Twitter</span></a>.</p>
        </div><BR/><BR/>
        <div class="articles social-sec">
          <h3><span style="font-size:75%!important">Like this article? Share it!</span></h3>
          
                      <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-166705" class="share-twitter sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-166705" class="share-facebook sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-166705" class="share-google-plus-1 sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-stumbleupon"><a rel="nofollow" data-shared="" class="share-stumbleupon sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=stumbleupon" target="_blank" title="Click to share on StumbleUpon"><span>StumbleUpon</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-166705" class="share-linkedin sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-166705" class="share-pinterest sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>          </div>
       
              <!------About the Author------->
        
        <div class="author-sec">
          <h3><span style="font-size:75%!important">About the Author</span></h3>
          <img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.coloradoindependent.com/wp-content/uploads/avatars/967/1378852870-bpfull.jpg&#038;w=1&#038;id=967&#038;random=1475161009" alt="" class=" avatar  avatar-1  photo user-967-avatar" width="1" height="1" /> 
          <div class="author-view">
            <h4>Mike Littwin</h4>
                        <p>He has covered Dr. J, four presidential inaugurations, six national conventions and countless brain-numbing speeches in the New Hampshire and Iowa snow.<br />
<a href="mailto:mlittwin@coloradoindependent.com">mlittwin@coloradoindependent.com</a> | <a href="http://www.twitter.com/mike_littwin">Twitter @mike_littwin</a></p>
          </div>
        </div>
        <!------About the Author------->
				<div class="social-sec clearfix">
            <!-- related -->
			<h3><span style="font-size:75%!important">Related Posts</span></h3><div class="relatedpost"><a href="		http://www.coloradoindependent.com/166692/first-amendment-free-speech-colorado-twitter-facebook		"><img width="133" height="100" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/IMG-3412.jpg" class="attachment-140x100 size-140x100 wp-post-image" alt="" srcset="http://coloradoindependent.com/wp-content/uploads/IMG-3412.jpg 4032w, http://coloradoindependent.com/wp-content/uploads/IMG-3412-300x225.jpg 300w, http://coloradoindependent.com/wp-content/uploads/IMG-3412-768x576.jpg 768w, http://coloradoindependent.com/wp-content/uploads/IMG-3412-228x171.jpg 228w" sizes="(max-width: 133px) 100vw, 133px" /><div class="ccfic"></div>Media: Are Colorado politicians violating your social media free speech rights?<br></a></div><div class="relatedpost"><a href="		http://www.coloradoindependent.com/166678/littwin-the-great-brander-has-now-somehow-latched-onto-americas-most-despised-brands		"><img width="140" height="93" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/littwin16-1.jpg" class="attachment-140x100 size-140x100 wp-post-image" alt="" srcset="http://coloradoindependent.com/wp-content/uploads/littwin16-1.jpg 640w, http://coloradoindependent.com/wp-content/uploads/littwin16-1-300x200.jpg 300w, http://coloradoindependent.com/wp-content/uploads/littwin16-1-256x171.jpg 256w" sizes="(max-width: 140px) 100vw, 140px" /><div class="ccfic"></div>Littwin: The Great Brander has now somehow latched onto America&#8217;s most despised brands<br></a></div><div class="relatedpost"><a href="		http://www.coloradoindependent.com/166673/cory-gardner-town-hall-colorado		"><img width="133" height="100" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/IMG-3383.jpg" class="attachment-140x100 size-140x100 wp-post-image" alt="" srcset="http://coloradoindependent.com/wp-content/uploads/IMG-3383.jpg 4032w, http://coloradoindependent.com/wp-content/uploads/IMG-3383-300x225.jpg 300w, http://coloradoindependent.com/wp-content/uploads/IMG-3383-768x576.jpg 768w, http://coloradoindependent.com/wp-content/uploads/IMG-3383-228x171.jpg 228w" sizes="(max-width: 133px) 100vw, 133px" /><div class="ccfic"></div>Cory Gardner finally held an in-person town hall. Here’s what happened.<br></a></div><div class="relatedpost"><a href="		http://www.coloradoindependent.com/166671/keefe-panderers-box		"><img width="140" height="80" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/08_15_17ColoIndy.jpg" class="attachment-140x100 size-140x100 wp-post-image" alt="" srcset="http://coloradoindependent.com/wp-content/uploads/08_15_17ColoIndy.jpg 1850w, http://coloradoindependent.com/wp-content/uploads/08_15_17ColoIndy-300x171.jpg 300w, http://coloradoindependent.com/wp-content/uploads/08_15_17ColoIndy-768x437.jpg 768w, http://coloradoindependent.com/wp-content/uploads/08_15_17ColoIndy-460x261.jpg 460w, http://coloradoindependent.com/wp-content/uploads/08_15_17ColoIndy-620x350.jpg 620w" sizes="(max-width: 140px) 100vw, 140px" /><div class="ccfic"></div>Keefe: Panderer&#8217;s Box<br></a></div>		</div>

	<!--------Facebook Comment box--------->
			<div id="fb-root"></div>
			<script type="text/javascript">
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-comments" data-href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker" data-width="630" data-num-posts="10"></div>
			<!--------/Facebook Comment box--------->
			
			<!----------Comment Box------------->
			 <div class="comment-box">
			 			     	
<div id="comments" class="comments-area">


	<h2 class="comments-title"><span>
	1 Comment	</span></h2>

	<ol class="commentlist">
	<li class="comment even thread-even depth-1" id="li-comment-1535011"><article
		id="comment-1535011" class="comment">
	<div class="comment-wrap">
		<footer class="comment-meta">
		<div class="comment-author vcard">
		<img alt='' src='http://2.gravatar.com/avatar/ef214f8a84273b4da530882e5fdc9167?s=68&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef214f8a84273b4da530882e5fdc9167?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />
				</div>
		<!-- .comment-author .vcard -->  </footer>

		<div class="comment-content">

		<span class="fn">Don Lopez</span> on <a href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker#comment-1535011"><time datetime="2017-08-18T11:35:54+00:00">August 18, 2017 at 11:35 am</time></a> <span class="says">said:</span>
		<p>David Wasserman at Fivethirtyeight.com paints a very dismal picture of Democrat&#8217;s prospects in the foreseeable future which will be ignored by some political pundits. Via Fivethirtyeight.com.</p>
<p><a href="https://fivethirtyeight.com/features/the-congressional-map-is-historically-biased-toward-the-gop/" rel="nofollow">https://fivethirtyeight.com/features/the-congressional-map-is-historically-biased-toward-the-gop/</a></p>
<p>In an article entitled “The Rise of the Violent Left” author Peter Beinart describes a group called “antifa”<br />
which is short for antifascist or Anti-Fascist Action. The groups was present at and contributed to the violence at Charlottesville, Virginia. Antifa has also been linked to violent protests at UC Berkeley in February and Middlebury College in March.  Via The Atlantic.</p>
<p><a href="https://www.theatlantic.com/magazine/archive/2017/09/the-rise-of-the-violent-left/534192/" rel="nofollow">https://www.theatlantic.com/magazine/archive/2017/09/the-rise-of-the-violent-left/534192/</a></p>
<p>And while some political pundits have assiduously avoided any mention of antifa in their discussions of the violence at Charlottesville author Katy Steinmetz details what antifa is and what they oppose.  Via Time</p>
<p><a href="http://time.com/4899658/charlottesville-antifa-protests/" rel="nofollow">http://time.com/4899658/charlottesville-antifa-protests/</a></p>
<p>New York Times reporter Sheryl Gay Stolberg received backlash from the left after reporting &#8220;the hard left seemed as hate-filled as the alt-right&#8221; and how she saw “club-wielding &#8216;antifa&#8217; beating white nationalists” Via the Daily Wire</p>
<p><a href="http://www.dailywire.com/news/19673/ny-times-reporter-admits-antifa-protesters-james-barrett" rel="nofollow">http://www.dailywire.com/news/19673/ny-times-reporter-admits-antifa-protesters-james-barrett</a></p>
<p>Victor Davis Hanson believes many of President Trump&#8217;s enraged critics have failed to realize that, ”he is a reflection of, not a catalyst for, widespread anger and unhappiness with globalization, interventionist foreign policy, Orwellian political correctness, identity politics, tribalism, open borders, and a Deep State that lectures and condemns but never lives the consequences of its own sermonizing.” Via American Greatness. </p>
<p><a href="https://amgreatness.com/2017/08/14/anti-trump-bourbons-learning-forgetting-nothing-time-2020/" rel="nofollow">https://amgreatness.com/2017/08/14/anti-trump-bourbons-learning-forgetting-nothing-time-2020/</a></p>
<p>The media were far more lenient on Barack Obama than President Trump according to CNN&#8217;s Jake Tapper and one of the reasons why was because they supported him.  Via Mediaite.com</p>
<p><a href="https://www.mediaite.com/online/cnns-jake-tapper-the-media-was-much-more-supportive-of-obama/" rel="nofollow">https://www.mediaite.com/online/cnns-jake-tapper-the-media-was-much-more-supportive-of-obama/</a></p>
<p>Is the role of the ACLU to defend civil liberties only for those on the left?   Some progressives believe so and were highly critical of the ACLU&#8217;s involvement in Charlottesville even suggesting that donations should be withheld.   Glenn Greenwald writes in defense of the ACLU.  Via The Intercept.</p>
<p><a href="https://theintercept.com/2017/08/13/the-misguided-attacks-on-aclu-for-defending-neo-nazis-free-speech-rights-in-charlottesville/" rel="nofollow">https://theintercept.com/2017/08/13/the-misguided-attacks-on-aclu-for-defending-neo-nazis-free-speech-rights-in-charlottesville/</a></p>
		</div>
	</div>
	<div class="reply">
		</div>
	<!-- .reply --> </article>
	<!-- #comment-## --> </li><!-- #comment-## -->
	</ol>
	<!-- .commentlist -->

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Response</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.coloradoindependent.com/wp-comments-post.php?wpe-comment-post=coindependent" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="63" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><div class="left-block"><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='166705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2717a5f3a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	
</div>
<!-- #comments .comments-area -->
		     </div>
		     <!----------/Comment Box------------->
      </div>
    
         
     
     <div class="aside">		<div class="textwidget">
					<div class="home-sidebar">
<h3>"Small Media, Big News"</h3>
<p>- Founded, 2006. Born again, 2013.</p>
</div></div>
				<div class="search-sidebar">
		<form method="get" id="search" action="http://www.coloradoindependent.com/">
			<div><input type="text" name="s" id="s" value="Search The Site ..." onfocus='if (this.value == "Search The Site ...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search The Site ..."; }' /></div>
			<div><button type="submit" id="searchbutton">Search</button></div>
		</form>
		</div>
		<div class="home-sidebar"><div class="jetpack-image-container"><div style="width: 310px" class="wp-caption alignnone"><a href="http://www.coloradoindependent.com/166708/steamboat-springs-city-council"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/timthumb-3.jpg" alt="THE HOME FRONT" title="THE HOME FRONT" width="300" height="250" /></a><p class="wp-caption-text">Today's front pages from across Colorado</p></div></div>
</div><div class="home-sidebar"><h2 class="widgettitle">WIRETAP</h2>
<div class="jetpack-image-container"><div style="width: 310px" class="wp-caption aligncenter"><a href="https://www.coloradoindependent.com/166666/wiretap-trump-nazis-white-supremacists-alt-right-merck-arpaio"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/6965828514_cd3a3d80b7_z.jpg&#038;w=647&#038;zc=3" alt="WIRETAP" title="WIRETAP" width="300" height="210" /></a><p class="wp-caption-text">Must-reads from around the web</p></div></div>
</div><div class="home-sidebar"><div class="jetpack-image-container"><a href="https://www.coloradoindependent.com/donate"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/DONATE.jpg" class="alignnone" width="300" height="300" /></a></div>
</div><div class="home-sidebar"><div class="jetpack-image-container"><a href="http://www.coloradoindependent.com/?s=news+poetry"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/News-Poetry.png" class="alignnone" width="300" height="188" /></a></div>
</div><div class="home-sidebar"><div class="jetpack-image-container"><div style="width: 310px" class="wp-caption alignnone"><a target="_blank" href="http://news.kgnu.org"><img src="http://www.kgnu.org/graphics/logo.gif" width="300" /></a><p class="wp-caption-text">Headlines from The Indy on KGNU every Monday, Wednesday &amp; Friday, 2:55 pm</p></div></div>
</div>		<div class="textwidget">
		<h2 class="widgettitle">KEEP IN TOUCH</h2>
			<script src="https://s3-us-west-2.amazonaws.com/bloomerang-public-cdn/coloradoindependent/.widget-js/80896.js" type="text/javascript"></script>
    </div>
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [regular] -->
<div class="home-sidebar">
<h2 class="widgettitle">What people are reading</h2>

<ul class="wpp-list">
<li><a href="http://www.coloradoindependent.com/166682/electoral-college-members-file-voter-intimidation-lawsuit-against-colorados-secretary-of-state" title="Electoral College members file voter &#8216;intimidation’ lawsuit against Colorado’s secretary of state" target="_self"><img width="130" height="90" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/25102323896_093dddcf91_z-130x90.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /><div class="ccfic"></div></a> <a href="http://www.coloradoindependent.com/166682/electoral-college-members-file-voter-intimidation-lawsuit-against-colorados-secretary-of-state" title="Electoral College members file voter &#8216;intimidation’ lawsuit against Colorado’s secretary of state" class="wpp-post-title" target="_self">Electoral College members file voter &#8216;intimidation’ lawsuit against Colorado’s secretary of state</a> </li>
<li><a href="http://www.coloradoindependent.com/166673/cory-gardner-town-hall-colorado" title="Cory Gardner finally held an in-person town hall. Here’s what happened." target="_self"><img width="130" height="90" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/IMG-3383-130x90.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /><div class="ccfic"></div></a> <a href="http://www.coloradoindependent.com/166673/cory-gardner-town-hall-colorado" title="Cory Gardner finally held an in-person town hall. Here’s what happened." class="wpp-post-title" target="_self">Cory Gardner finally held an in-person town hall. Here’s what happened.</a> </li>
<li><a href="http://www.coloradoindependent.com/166653/trumpgardner-charlottesville-nazis-kkk" title="Littwin: Trump didn&#8217;t cross a line Saturday— he crossed that line long ago" target="_self"><img width="130" height="90" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/4523400148_e98a0d3605_z-130x90.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /><div class="ccfic"></div></a> <a href="http://www.coloradoindependent.com/166653/trumpgardner-charlottesville-nazis-kkk" title="Littwin: Trump didn&#8217;t cross a line Saturday— he crossed that line long ago" class="wpp-post-title" target="_self">Littwin: Trump didn&#8217;t cross a line Saturday— he crossed that line long ago</a> </li>
<li><a href="http://www.coloradoindependent.com/166640/erik-underwood-colorado-governor" title="Once a Republican, Erik Underwood is running for Colorado governor as a Democrat" target="_self"><img width="130" height="90" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/ew2-130x90.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://coloradoindependent.com/wp-content/uploads/ew2-130x90.png 130w, http://coloradoindependent.com/wp-content/uploads/ew2-300x210.png 300w, http://coloradoindependent.com/wp-content/uploads/ew2-244x171.png 244w, http://coloradoindependent.com/wp-content/uploads/ew2.png 649w" sizes="(max-width: 130px) 100vw, 130px" /><div class="ccfic"></div></a> <a href="http://www.coloradoindependent.com/166640/erik-underwood-colorado-governor" title="Once a Republican, Erik Underwood is running for Colorado governor as a Democrat" class="wpp-post-title" target="_self">Once a Republican, Erik Underwood is running for Colorado governor as a Democrat</a> </li>
<li><a href="http://www.coloradoindependent.com/166678/littwin-the-great-brander-has-now-somehow-latched-onto-americas-most-despised-brands" title="Littwin: The Great Brander has now somehow latched onto America&#8217;s most despised brands" target="_self"><img width="130" height="90" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/uploads/littwin16-1-130x90.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /><div class="ccfic"></div></a> <a href="http://www.coloradoindependent.com/166678/littwin-the-great-brander-has-now-somehow-latched-onto-americas-most-despised-brands" title="Littwin: The Great Brander has now somehow latched onto America&#8217;s most despised brands" class="wpp-post-title" target="_self">Littwin: The Great Brander has now somehow latched onto America&#8217;s most despised brands</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
	<!-- Elections -->
        
<div class="articles-points ci-rolly">
<h3><span><a href="/just-in" style="text-transform:uppercase">Just In</a></span></h3><!--.-->
<div style="height:300px;overflow-y:scroll;overflow-x:hidden;border-top:1px dotted #999;border-bottom:1px dotted #999;" id="e14scroll">		    
		                                              <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166708/steamboat-springs-city-council"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/timthumb-3.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166708/steamboat-springs-city-council">The Home Front: Beyond incumbents, no one wants to run for city council in Steamboat Springs, Colorado</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166709/denver-public-schools-posts-gains-state-tests"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/chalkbeatAsmar.png&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166709/denver-public-schools-posts-gains-state-tests">Denver Public Schools posts record gains on latest state tests</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/WT18.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker">Wiretap: After Barcelona, Europe again agonizing over how to stop terrorist van attacks</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166700/colorado-state-test-scores-inch-up-but-wide-socioeconomic-gaps-remain"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/scantron.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166700/colorado-state-test-scores-inch-up-but-wide-socioeconomic-gaps-remain">Colorado state test scores inch up, but wide socioeconomic gaps remain</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166692/first-amendment-free-speech-colorado-twitter-facebook"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/IMG-3412.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166692/first-amendment-free-speech-colorado-twitter-facebook">Media: Are Colorado politicians violating your social media free speech rights?</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166691/vdare-cheyenne-resort-colorado-group-cancel"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/timthumb-3.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166691/vdare-cheyenne-resort-colorado-group-cancel">The Home Front: The Cheyenne Mountain Resort in Colorado Springs cancels a white nationalist conference</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166688/wiretap-ceos-military-chiefs-gop-pols-take-turns-jabbing-trump-over-charlottesville"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/WT17-1.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166688/wiretap-ceos-military-chiefs-gop-pols-take-turns-jabbing-trump-over-charlottesville">Wiretap: CEOs, military chiefs, GOP pols take turns jabbing Trump over Charlottesville</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166678/littwin-the-great-brander-has-now-somehow-latched-onto-americas-most-despised-brands"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/littwin16-1.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166678/littwin-the-great-brander-has-now-somehow-latched-onto-americas-most-despised-brands">Littwin: The Great Brander has now somehow latched onto America&#8217;s most despised brands</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166682/electoral-college-members-file-voter-intimidation-lawsuit-against-colorados-secretary-of-state"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/25102323896_093dddcf91_z.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166682/electoral-college-members-file-voter-intimidation-lawsuit-against-colorados-secretary-of-state">Electoral College members file voter &#8216;intimidation’ lawsuit against Colorado’s secretary of state</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166679/colorado-standardized-testing-opt-out-feds"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/ARCHIVE_BoulderStudentCMASProtest-1.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166679/colorado-standardized-testing-opt-out-feds">Feds to Colorado: You must count students who opt out of standardized tests</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166676/denver-immigration-trump"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/timthumb-3.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166676/denver-immigration-trump">The Home Front: What is Denver doing to &#8216;step up the city’s resistance to federal immigration enforcement&#8217;?</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166673/cory-gardner-town-hall-colorado"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/IMG-3383.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166673/cory-gardner-town-hall-colorado">Cory Gardner finally held an in-person town hall. Here’s what happened.</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166671/keefe-panderers-box"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/08_15_17ColoIndy.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166671/keefe-panderers-box">Keefe: Panderer&#8217;s Box</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166669/news-poetry-wheres-the-middle-class"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/5789908005_feebfba940_z.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166669/news-poetry-wheres-the-middle-class">News Poetry: &#8220;Where’s the Middle Class?&#8221;</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166666/wiretap-trump-nazis-white-supremacists-alt-right-merck-arpaio"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/6965828514_cd3a3d80b7_z.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166666/wiretap-trump-nazis-white-supremacists-alt-right-merck-arpaio">Wiretap: Who was the last president to make news by saying racism is evil?</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166663/restorative-justice-colorado-jeffco"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/chalkbeat-1.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166663/restorative-justice-colorado-jeffco">Jeffco Public Schools to use restorative practices as part of discipline changes</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166660/nederland-colorado-100-percent-renewable"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/timthumb-3.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166660/nederland-colorado-100-percent-renewable">The Home Front: This small Colorado town wants to run on 100 percent renewable energy by 2030</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166653/trumpgardner-charlottesville-nazis-kkk"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/4523400148_e98a0d3605_z.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166653/trumpgardner-charlottesville-nazis-kkk">Littwin: Trump didn&#8217;t cross a line Saturday— he crossed that line long ago</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166635/littwin-trump-kim-north-korea-guam-locked-and-loaded"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/Littwin12-1.jpg&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166635/littwin-trump-kim-north-korea-guam-locked-and-loaded">Littwin: Not to be alarmist, but what happens if Kim does fire those missiles toward Guam?</a></h5></div>
						          
						   </div>       
						        
				                                            <div class="some-points" style="width: 288px;">	         
						           							          <a href="http://www.coloradoindependent.com/166640/erik-underwood-colorado-governor"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/ew2.png&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view" style="width:190px;margin-right:15px;"><h5><a href="http://www.coloradoindependent.com/166640/erik-underwood-colorado-governor">Once a Republican, Erik Underwood is running for Colorado governor as a Democrat</a></h5></div>
						          
						   </div>       
						        
				                                </div>
    
    <div style="text-align:center" class="e14arr"><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet"><em style="font-size: 12px;color:#666;">scroll</em><br/><i class="fa fa-angle-double-down"></i></div>
   <a href="/just-in-elections-2014" class="read-more">Read More</a> 
    </div>
                    
<!-- /Elections --> 


<!-- Events -->
        
        <div class="articles-points">
<h3><span><a href="/events">EVENTS</a></span></h3>
		          	         
						           							          <a href="http://www.coloradoindependent.com/166377/colorado-independent-matching-grant"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/unnamed-5.jpg&amp;h=166&amp;w=287&amp;zc=1"  alt="img" height="166" width="287" /></a>						          <h5 style="margin-top:10px;"><a href="http://www.coloradoindependent.com/166377/colorado-independent-matching-grant">We did it!!!</a></h5>
						          						           <!--<p>July 19, 2017 / No Comments</p> -->
						          <p class="excerpt">We at The Indy send a delighted thank you to our readers who were able to make Friday night’s fundraiser at the Mercury Café! It was a [&hellip;]</p>
						          <a href="http://www.coloradoindependent.com/166377/colorado-independent-matching-grant" class="read-more">Read More</a>
						          
						        
				                                
                    		     
		 
<!-- Past Events -->
		                                              <div class="some-points">	         
						           							          <a href="http://www.coloradoindependent.com/166363/marvin-booker-family-denver"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/Screen-Shot-2017-07-18-at-11.04.19.png&amp;h=60&amp;w=76&amp;zc=1"  alt="img" height="60" width="76" /></a>						          
                                        <div class="view"><h5><a href="http://www.coloradoindependent.com/166363/marvin-booker-family-denver">WATCH: Family Speaks on Anniversary of Marvin Booker&#8217;s Death</a></h5></div>
						          
						          
						        
				                                </div>
                    </div>


<!-- /Events -->


<div class="articles-points">
<h3><span><a href="https://twitter.com/COindependent">TWITTER</a></span></h3>
             <a class="twitter-timeline"  href="https://twitter.com/COindependent" data-widget-id="526458261130584064">Tweets by @COindependent</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
             
</div>    


  			<!-- The Blogs -->
        
                	<div class="articles-points">
		          <h3><span><a href="/the-blogs">THE BLOGS</a></span></h3>
		          		          
						         
						           							          <a href="http://www.coloradoindependent.com/166708/steamboat-springs-city-council"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/timthumb-3.jpg&amp;h=166&amp;w=287&amp;zc=1"  alt="img" height="166" width="287" /></a>						          <h5 style="margin-top:10px;"><a href="http://www.coloradoindependent.com/166708/steamboat-springs-city-council">The Home Front: Beyond incumbents, no one wants to run for city council in Steamboat Springs, Colorado</a></h5>
						          						           <!--<p>August 18, 2017 / No Comments</p> -->
						          <p class="excerpt">&#8220;If nothing changes in the coming days, this fall&#8217;s Steamboat Springs City Council election won&#8217;t be a competition,&#8221; reports The Steamboat Pilot. &#8220;And, the council [&hellip;]</p>
						          <a href="http://www.coloradoindependent.com/166708/steamboat-springs-city-council" class="read-more">Read More</a>
						          
						        
				        		     </div>
		 <!-- /The Blogs -->



<!--
			<div class="twitter-wrapper">
			<div class="twitter-sec">
			        <div class="twitter-detail">
												</div>
			</div>
        </div>
-->
         <!-- Sidebar Widget -->

	   <div class="articles-points">
    <h3><span><a href="http://facebook.com/coloradoindependent">FACEBOOK</a></span></h3> 
        <!-- Facebook Likebox -->
        <div class="face-book-sec"> 
        	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FColoradoIndependent+&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=405397396175913" style="border:none; overflow:hidden; width:300px; height:258px;"></iframe>
        </div>
        <!-- Facebook Likebox -->
        </div>
   
     
        <div class="search-wrapper">
          <div class="search-sec">
            <form action="http://www.coloradoindependent.com/" role="search" method="get">
              <input type="text" name="s" value="Search The Site..."  onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
              <input type="submit" value="search" />
            </form>
          </div>
        </div>
<script>

$('.e14arr').on('click', function(e){
   e.preventDefault();
   var e14scroll = $('#e14scroll');
  e14scroll.animate(   {scrollTop:(e14scroll.scrollTop()+75)}, 100);
});
</script>




 <script src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/assets/js/hammer.min.js"></script> 
<script>
$('document').ready(function(){
    if(!($.browser.msie)){
        $('.articles-primary-sec img').attr({'width': '', height: ''}); // once on load
    }
    $('.content>.aside').addClass('ci-sidebar'); // once on load
    $('<div />').addClass('aside ci-resp-top').insertBefore('.main-content'); // once on load
    
    function makeSmall(){
        $('body').addClass('ci-resp');
        //$('.banner').hide();
        $('.banner').appendTo('.ci-resp-top');
        $('.ci-sidebar .textwidget').appendTo('.ci-resp-top');
        $('.ci-sidebar .ci-rolly').appendTo('.ci-resp-top');    
    }
    function makeBig(){
        $('body').removeClass('ci-resp');
        //$('.banner').show();
        $('.banner').prependTo('.main-content');
        $('.ci-resp-top .ci-rolly').prependTo('.ci-sidebar');
        $('.ci-resp-top .textwidget').prependTo('.ci-sidebar');
    }
    function checkResponsive(){
        if($('body').hasClass('home')){
            var winwidth = $(window).width();
            if(winwidth<800 && !$('body').hasClass('ci-resp')){
                makeSmall();   
            }else if(winwidth>=800 && $('body').hasClass('ci-resp')){
                makeBig();
            }
        } // end if home
    }
    var ciTimer;
    $(window).resize(function(){
        clearTimeout(ciTimer);
        ciTimer = setTimeout(checkResponsive, 50);
    });
    
    checkResponsive();
    // make slider touch-swipeable
    var homeslider = document.getElementById('slides');
    if(homeslider){
        var hammertime = new Hammer(homeslider);
        hammertime.on('swiperight', function(ev) {
            $('#slides a.prev').trigger('click');
        });
        hammertime.on('swipeleft', function(ev) {
            $('#slides a.next').trigger('click');
        });
    }    
});
</script>
<!--[if lte IE 10]>
<style type="text/css">
.articles-primary-sec img{
    width: 300px !important; 
    height: 170px !important;
 }
</style>
<![endif]-->

       
      </div>
      
      
      
    </div>
    
    <!-- Footer Section -->
    <div id="footer">
      <div class="footer-primary-sec">
        <div class="foot-logo"> <a href="http://www.coloradoindependent.com"><img src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/themes/ColoradoIndependent/timthumb.php?src=http://coloradoindependent.com/wp-content/uploads/footer-logo.jpg&amp;h=229&amp;w=264&amp;zc=1" height="229" width="264" alt="img" title="Welcome To The Colorado Independent"></a> </div>
        <div class="footer-info">
        <h3 class="footer">Our Mission</h3>
          		<div class="textwidget">
					<a href="/about-us/" style="color:#fff">The Colorado Independent is a statewide online news source operating in a time when spin is plentiful, but factual, fair and unflinching news in the public interest is all too rare. Our award-winning team of veteran investigative and explanatory reporters and news columnists aims to amplify the voices of Coloradans whose stories are unheard, shine light on the relationships between people, power and policy, and hold public officials to account. We strive to report the news with context, social conscience, and soul, and to give Coloradans the insight they need to promote conversation, understanding and progress in this square, swing state we call home.</a></div>
		        </div>
        
        <!-- Categories -->
        <div class="footer-list modified">
		 <h3 class="footer">Categories</h3>
			 <div class="menu-footer-category-container"><ul id="menu-footer-category" class="menu"><li id="menu-item-143824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143824"><a href="http://www.coloradoindependent.com/category/civil-rights-issues">Civil Rights</a></li>
<li id="menu-item-143830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143830"><a href="http://www.coloradoindependent.com/category/the-beats/criminal-justice">Criminal Justice</a></li>
<li id="menu-item-143825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143825"><a href="http://www.coloradoindependent.com/category/education">Education</a></li>
<li id="menu-item-143826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143826"><a href="http://www.coloradoindependent.com/category/environment">Environment/Energy</a></li>
<li id="menu-item-143827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143827"><a href="http://www.coloradoindependent.com/category/health">Health</a></li>
<li id="menu-item-143831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143831"><a href="http://www.coloradoindependent.com/category/the-beats/politics">Politics</a></li>
</ul></div>			
        </div>
        <!-- // Categories -->
        
        <!-- Information -->
        <div class="footer-list modified">
			 <h3 class="footer">Information</h3>
			 <div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-143755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143755"><a href="http://www.coloradoindependent.com/about-us">About us</a></li>
<li id="menu-item-143753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143753"><a href="http://www.coloradoindependent.com/donate">DONATE</a></li>
<li id="menu-item-143754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143754"><a href="http://www.coloradoindependent.com/contact-us">Contact Us</a></li>
<li id="menu-item-143884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143884"><a href="http://www.coloradoindependent.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-156216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156216"><a href="http://www.coloradoindependent.com/board-of-directors">Board of Directors</a></li>
</ul></div>        </div>
        <!-- // Information -->
        
      </div>
      <div class="footer-nav">
      <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143888"><a href="http://coloradoindependent.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164955"><a href="http://www.coloradoindependent.com/about-us">About us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143835"><a href="http://www.coloradoindependent.com/beats">The Beats</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143842"><a href="http://www.coloradoindependent.com/in-depth">In-Depth</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143740"><a href="http://www.coloradoindependent.com/littwin">Littwin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156365"><a href="http://www.coloradoindependent.com/keefe">Keefe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161557"><a href="http://www.coloradoindependent.com/join-our-mailing-list">Mailing list</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143752"><a href="http://www.coloradoindependent.com/donate">DONATE</a></li>
</ul></div>      </div>
      <div class="copy-right"> <span>Photo Credit:  Denver Public Library; Western History Collection; L C. McClure; MCC-1824; Site             </span> </div>
    </div>
    <!-- // Wrapper/Page End. --> 
  </div>
</div>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script>window._popup_data = {"ajaxurl":"https:\/\/www.coloradoindependent.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/166705\/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker"}};</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.coloradoindependent.com\/166705\/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker":166705};
		window.WPCOM_jetpack = true;
				window.WPCOM_site_ID = 68515038;
			</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/166705/wiretap-barcelona-terrorism-trump-confederacy-statues-gardner-corker" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
			jQuery(document).on('ready', function(){
				jQuery('body').on('click', 'a.share-pinterest', function(e){
					e.preventDefault();

					// Load Pinterest Bookmarklet code
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);

					// Trigger Stats
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);
				});
			});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.coloradoindependent.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"380324799.1654d0c.71541937e2344cb9a13c8c94314db153"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/instagram-feed/js/sb-instagram.js?9&#038;ver=1.8'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1boidr1j8wt01itylm7cszo5r8.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.2',blog:'68515038',post:'166705',tz:'-6',srv:'www.coloradoindependent.com'} ]);
	_stq.push([ 'clickTrackerInit', '68515038', '166705' ]);
</script>

<script type="text/javascript">
  var _sf_async_config = { uid: 62532, domain: 'coloradoindependent.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
</body>
</html>
